rharrelson

Members
  • Content Count

    4
  • Joined

  • Last visited

  • Days Won

    1

Community Reputation

1 Neutral

About rharrelson

  • Rank
    Community Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Matthew, Please let me know when this is out. None of our Cisco equipment works. IN the meantime, we have started using a different syslog system that works fine.
  2. I can open a new case but every time I hit support up they send me back to the same syslog article and tell me follow instructions. We even used a Block of Hours and it still doesn't work. So really would not start out and go in circles again. I have followed all the instructions and even learned how to use your log files to compare. Unless someone is willing to actually get on the phone and help me beyond pointing me to the same things I really see no way to get it resolved. Amazingly I install other syslog products and they work perfectly. This has been a 4 month battle.
  3. We have tried with multiple vendors sending syslog to LogicMonitor and we cannot get it to display. Support sends us back the the article which also doesn't help. Does anyone actually have a large scale syslog setup for cisco equipment in LogicMonitor that could walk me through what they did in the event source to successfully set it up?
  4. After a long effort I agree you cannot actually monitor syslog in LogicMOnitor which I find amazing that simple showing a log entry could be so hard. I have managed to filter down the the wrapper log that the messages do in fact make it to the server just no way to display them. This makes the product very hard to move forward with.